Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Lojtek

? Zarejestrowany
  • Content Count

    4
  • Joined

  • Last visited

  1. No niby zrobilem, po wejsciu w ten plik cfg , tam byly wszystkie komendy do csa ( to chyba dobrze wbilem ) i dopisalem tam te swoje, zapisalem, wpisalem to w konsoli co kazales, i nadal to samo .. jest te 61 fps przez dwie minuty, a tej synchronizacjji pionowej nie robilem, bo jakos .. nie umiem, nawet z pomoca yt nie wychodzi bo u mnie jest karta Graphics cos tam
  2. No ale kurde przed aktualizacją wszystko zajebiście chodziło, wpisywałem sobie te 61 fps, i grałem cały dzień. A w dniu aktualizacji serwera chu strzelił i tak jest do teraz ...
  3. Otóż po aktualizacji mam problem, który nie występował przed aktualizacją ... Po wpisaniu w Consoli fps_modem 61, lub fps_max 61 (bo na tylu gram), w grze może przez 2 minuty jest te 61 fpsów, i nagle zmieniają się same na 100 ... Gdzie czuć lekkie klatki itd. Nie mam zamiaru co 2 minuty wpisywać w tej konsoli fps_max 61 ... Mam nadzieję że można jakoś to ustawić na stałe tak jak miało to miejsce przed aktualizacją. Z góry dziękuje za pomoc
  4. Lojtek

    [Odbanowany] SSY

    Twój nick: *Lo[A]tH* Admin banujący: Å»eli PapÄ… PardÄ… Papi Wycinek z konsoli: [AMXBans] =============================================== [AMXBans] You have been banned from this Server! [AMXBans] You can complain about your ban @ http://CsOpole.eu [AMXBans] Reason: 'Wstaw SSy na http://CsOpole.eu' [AMXBans] Duration: 'permanently' [AMXBans] Your SteamID: 'VALVE_0:4:895059531' [AMXBans] Your IP: '46.238.239.195' [AMXBans] ======================================= Link do screenów: http://www48.zippyshare.com/v/28e58sa9/file.html Twój komentarz: -
×
×
  • Create New...